Vulnerabilidad en Adobe Reader y Acrobat debido a corrupción de memoria

Adobe Reader y Acrobat, en sus versiones 11.0.01 y anteriores, 10.1.5 y anteriores así como la 9.5.3 y anteriores contienen corrupciones de memoria que podrían causar problemas de seguridad. El boletín de seguridad APSB13-07 de Adobe dice lo siguiente: Adobe has released security updates for Adobe Reader and Acrobat XI (11.0.01 and earlier) for Windows and Macintosh, X (10.1.5 and earlier) for Windows and Macintosh, 9.5.3 and earlier 9.x versions for Windows and Macintosh, and Adobe Reader 9.5.3 and earlier 9.x versions for Linux. These updates address vulnerabilities that could cause a crash and potentially allow an attacker to take control of … Continúa leyendo Vulnerabilidad en Adobe Reader y Acrobat debido a corrupción de memoria